Fabriquez ou achetez tout fait un double tuner USB 144MHz-2450MHz avec très bas débit possible
Schéma - Test - modifications - problèmes rencontrés

pas de 12V/18V LNB avec Version 0.8 (MiniTiounerPro)

Messagede Ronald » Sam 24 Nov 2018 14:52

bonjour

J'ai un problème avec la Version 0.8 que je ne trouve pas directement. Je ne peux pas sélectionner (et activer) la tension LNB dans la version logicielle 0.8.
Ceci est possible avec la version 0.7!
Je peux obtenir manuellement 12V / 18V avec les straps mais pas avec la logicielle....

73
on7fly
Ronald Belgique
ON7FLY
Ronald
 
Messages: 3
Inscription: 21 Déc 2017
Localisation: Zillebeke - Belgique

Re: pas de 12V/18V LNB avec Version 0.8 (MiniTiounerPro)

Messagede F6DZP » Mar 27 Nov 2018 17:07

Bonjour,

Quel est le matériel utilisé?

73
Jean-Pierre F6DZP
F6DZP
 
Messages: 744
Inscription: 24 Déc 2010

Re: pas de 12V/18V LNB avec Version 0.8 (MiniTiounerPro)

Messagede Ronald » Sam 1 Déc 2018 16:28

Salut Jean-Pierre !


Le KIT du REF. PCB f1TE//FTS-4334 // Windows 10.

Avec version V.07: pafait ! Mais avec Version V.08 je ne peux pas sélectionner (et activer) la tension LNB (tout est gris).


73
ON7FLY
ON7FLY
Ronald
 
Messages: 3
Inscription: 21 Déc 2017
Localisation: Zillebeke - Belgique

Re: pas de 12V/18V LNB avec Version 0.8 (MiniTiounerPro)

Messagede Ronald » Lun 7 Jan 2019 21:10

Rebonjour Jean-Pierre

Je viens de découvrir le problème ... l'erreur est sur la carte ... J'ai connecté une autre recepteur (neuf) et maintenant cela fonctionne. Au début, j'ai eu un problème avec ce FTDI qui était en court-circuit. Étrange que cela fonctionne avec la V0.7 et non la V08.... Donc pas de problème je reste sur V.07 avec cette recepteur :)

a bien tôt
FLY
ON7FLY
Ronald
 
Messages: 3
Inscription: 21 Déc 2017
Localisation: Zillebeke - Belgique

Forums Statistiques

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 2 invités

Options

Retourner vers MiniTiounerPro